:Base hibklt.hlp>main :Title HiSource Help :Index HiSource Help=hibkcm.hlp 1 About HiSource and Hitachi Data Systems 2 About HiSource=ltabout 2 HiSource Online Documentation=onlinedoc 2 Comment and Suggestion Submissions=ltcomsug 1 HiSource Main Window 2 HiSource Menu Bar Help=mmlite 2 HiSource File Menu=flite 2 HiSource Edit Menu=elite 2 HiSource View Menu=vlite 2 HiSource Options Menu=olite 2 HiSource Help Menu=hlite 2 Navigation Bar=navi 1 Bookshelves 2 Opening Bookshelves=opening 2 Available Bookshelves=avlbkshlvs 1 Groups, Books and Help Files 2 Viewing a Group, Book or Help File=ltdclkobj 2 Viewing All Books=vallbks 1 Customizing the HiSource Environment 2 Types of Customization=customization 2 HiSource View Defaults (Permanent) 3 Setting HiSource Defaults=optpref 3 Display Defaults 4 Icon Title=opdicontitle 4 Book Details Panel=opdview 4 Sort Order=opdsort 2 Session View Defaults (Temporary) 3 List Display=lstdisp 3 Name Display=nmdisp 3 Icon Display=icondisp 3 Sort Order=sortorder 3 Online Help and Book Link Color=hlpclr 1 Find 2 Find Function=findfac 2 Find=find 1 HiSource Functions 2 Functions=LTvfunc 1 Shortcut Keys 2 Shortcut Keys=scutkeys 1 Help for Using the Help Facility 2 Contents=!Contents() 2 Index=!Search() 2 Help Facility Help=helpfacility